Перейти к содержимому


- - - - -

Проблемы со скросотью


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 7

#1 BeatMix

BeatMix
  • Новичок

  • Новичок
  • 3 сообщений
  • Пол:Мужчина

Отправлено 09.12.2017 - 22:52

Доброго Времени Суток. Не знаю как давно появилась это проблема, но проблема заключается в следующем. В какой то момент начало всё по долгу грузиться, и я с любопытностью решил проверить скорость интернета, и там выдало вот это:

Входящее соединение : 1.53 Мбит/с = 195 Кб/с
Исходящее соединение: 54 Мбит/с = 6.83 МБайт/с

Разница конечно огромная и так точно уж не должно быть. Почему такое произошло и что с этим делать?

P.S. В какой то момент я перепроверяю скорость и то нормальную показывает, мои все 50 мб, то опять 2-3 мб. Вроде бы как не чего и не обновляется и не чего не должно. Почему такое происходит, для меня это загадка. В определённый момент вообще показывает Входящее соединение около 55 Мбит/с, а Исходящее соединение около 34 Мбит/с. Странно всё это очень выглядит. И вообще когда я измеряю скорость, она то сначала пишет 17, потом 60, потом резко 15, то потом падает до 3. Вот эта фантастика. Перезагружал интернет и компьютер пару раз.
Номер Лицевого счёта 4021004584


P.S.S. вроде бы скорость последний минут 15 не падала, и всё работает более менее стабильно
PSS всё работает стабильно на протяжении нескольких часов. Я думаю что может была проблема с сетью, или тех. проблемы/работы.

Сообщение отредактировал BeatMix: 10.12.2017 - 01:51


#2 Эндрю

Эндрю
  • Легенда форума

  • Root
  • 25 813 сообщений
  • Пол:Мужчина
  • Город:Вешняки

Отправлено 10.12.2017 - 07:02

Здравствуйте. А как Вы подключены? Роутер, вайфай?

#3 BeatMix

BeatMix
  • Новичок

  • Новичок
  • 3 сообщений
  • Пол:Мужчина

Отправлено 10.12.2017 - 09:57

Просмотр сообщенияЭндрю (10.12.2017 - 07:02) писал:

Здравствуйте. А как Вы подключены? Роутер, вайфай?
можно сказать На прямую, пользуюсь штукой к которой подключены два провода, что то типа удлинителя. Пока Тьфу тьфу тьфу, работает всё хорошо и шустро, возможно какие то проблемы были, или где то там пыталось что то обновиться, я думаю это не важно, если всё начало стабильно работать.

Сообщение отредактировал BeatMix: 10.12.2017 - 10:06


#4 redplus

redplus
  • Новичок

  • Пользователь
  • 7 сообщений

Отправлено 07.02.2018 - 23:40

СКОРОСТЬ ИНТЕРНЕТА

  • Входящее соединение

    698.00 Кбит/с
    =
    87.25 КБайт/с


  • Исходящее соединение


  • 7.78 Мбит/с
    =
    995.53 КБайт/с


#5 Эндрю

Эндрю
  • Легенда форума

  • Root
  • 25 813 сообщений
  • Пол:Мужчина
  • Город:Вешняки

Отправлено 08.02.2018 - 08:29

Это что? Вы кто?

#6 redplus

redplus
  • Новичок

  • Пользователь
  • 7 сообщений

Отправлено 08.02.2018 - 22:22

Там всё написано: скорость интернета. Я ваш пользователь, договор 4022231840.

Как не сложно заметить, скорость входящая вчера была минимальной, исходящая намного лучше, но тоже значительно меньше нормальной.

Сегодня -

  • Входящее соединение

    613.52 Кбит/с
    =
    76.69 КБайт/с


  • Исходящее соединение



    -

Измерить ещё раз

Не получилось измерить скорость. Пропала связь с сервером


#7 redplus

redplus
  • Новичок

  • Пользователь
  • 7 сообщений

Отправлено 08.02.2018 - 22:37

Сейчас ещё раз проверил, стало лучше, но не кардинально (до обычных скоростей по входящему далеко):
  • Входящее соединение
    12.73 Мбит/с
    =1.59 МБайт/с

  • Исходящее соединение
    57.86 Мбит/с
    =7.23 МБайт/с

Сообщение отредактировал redplus: 08.02.2018 - 22:38


#8 Эндрю

Эндрю
  • Легенда форума

  • Root
  • 25 813 сообщений
  • Пол:Мужчина
  • Город:Вешняки

Отправлено 09.02.2018 - 05:39

Как вот догадаться было, что Вы пользователь кверти по тому сообщению, которое ещё и не с IP qwerty написано? К тому же поди выполненный через вайфай.
Подключите компьютер без роутера и приведите результаты:
1) скриншот с http://telegraph.speedtestcustom.com
2) скриншот отработки команды pathping google.com из командной строки




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей