Перейти к содержимому


- - - - -

Тормозит картинка по вечерам.

amino 130 тормозит картинка по вечерам

  • Авторизуйтесь для ответа в теме
Сообщений в теме: 13

#1 maksshibanov

maksshibanov
  • Новичок

  • Пользователь
  • 23 сообщений

Отправлено 03.02.2014 - 20:14

Добрый вечер! На протяжении уже 2 х недель каждый вечер наблюдаю то что на всех каналах картинка начинает тормозить(заикатся) именно вечером примерно с 7-8 часов,приставка амино 130,подключена через свич,раньше работала через роутер грешил на него,поменял его на свич в итоге ничего не изменилось,приставка перезагружалась,свич перезагружался,приставка стоит в проветриваемом месте,интернет работает нормально,л/с 8221311804.

#2 Эндрю

Эндрю
  • Легенда форума

  • Root
  • 26 120 сообщений
  • Пол:Мужчина
  • Город:Вешняки

Отправлено 03.02.2014 - 20:31

Добрый вечер. Отправим на диагностику.

#3 Эндрю

Эндрю
  • Легенда форума

  • Root
  • 26 120 сообщений
  • Пол:Мужчина
  • Город:Вешняки

Отправлено 04.02.2014 - 17:14

Здравствуйте. Заведена общая проблема № 74104, в данный момент собирается статистика и мониторится загрузка интерфейсов. По результатом будет принято дальнейшее решение.

#4 maksshibanov

maksshibanov
  • Новичок

  • Пользователь
  • 23 сообщений

Отправлено 04.02.2014 - 21:29

Сейчас смотреть вообще не реально,картинка сменяется раз в 5 секунд примерно.

#5 godzila75

godzila75
  • Новичок

  • Пользователь
  • 8 сообщений
  • Пол:Мужчина
  • Город:Химки

Отправлено 18.03.2014 - 20:39

Не стал плодить темы, про тормоза картинки,напишу здесь, как по заказу с 9-00 до 23-00  происходит оквадрачиваемость и тормоза картинки, потом всё норм. Номер договора 8220134593, посмотрите, уже на протеженнии месяца. Спасибо

#6 Эндрю

Эндрю
  • Легенда форума

  • Root
  • 26 120 сообщений
  • Пол:Мужчина
  • Город:Вешняки

Отправлено 18.03.2014 - 20:47

Добрый вечер.
А через какое оборудование оквадрачиваетесь?) Как подключено все в квартире?

#7 godzila75

godzila75
  • Новичок

  • Пользователь
  • 8 сообщений
  • Пол:Мужчина
  • Город:Химки

Отправлено 20.03.2014 - 07:52

Подключено всё через роутер ASUS WL-500G

#8 Эндрю

Эндрю
  • Легенда форума

  • Root
  • 26 120 сообщений
  • Пол:Мужчина
  • Город:Вешняки

Отправлено 20.03.2014 - 08:06

Ничего криминального не видно. Можете без роутера этого проверить?

#9 godzila75

godzila75
  • Новичок

  • Пользователь
  • 8 сообщений
  • Пол:Мужчина
  • Город:Химки

Отправлено 20.03.2014 - 09:05

Ок. вечерком попробую

#10 godzila75

godzila75
  • Новичок

  • Пользователь
  • 8 сообщений
  • Пол:Мужчина
  • Город:Химки

Отправлено 20.03.2014 - 21:33

Мдяяя, дело было не в бабИне ... , походу проводок от телика к приставке отходит или гнездо приставки, но вроде пошубуршил и нормуль. Спасибо за помощь.

#11 Эндрю

Эндрю
  • Легенда форума

  • Root
  • 26 120 сообщений
  • Пол:Мужчина
  • Город:Вешняки

Отправлено 20.03.2014 - 21:58

Из-за этого квадратит? Что-то сомнительно.. Ну посмотрите еще все-таки.

#12 godzila75

godzila75
  • Новичок

  • Пользователь
  • 8 сообщений
  • Пол:Мужчина
  • Город:Химки

Отправлено 20.03.2014 - 22:08

Просто когда  сетевой проводок напрямую подключал, коснулся телевизионного провода, начились квадратики, картинка вставала на паузу, пошевелил и нормуль, такой вот  нонсенс

#13 Эндрю

Эндрю
  • Легенда форума

  • Root
  • 26 120 сообщений
  • Пол:Мужчина
  • Город:Вешняки

Отправлено 20.03.2014 - 22:11

А может наоборот, сетевой кабель плохо был подключен или обжат?

#14 godzila75

godzila75
  • Новичок

  • Пользователь
  • 8 сообщений
  • Пол:Мужчина
  • Город:Химки

Отправлено 21.03.2014 - 07:22

исключено,  все работает , полет нормальный




Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 скрытых пользователей